Jump to content

[FAQ] Играем в онлайне на П1 без замков...


Recommended Posts

  • Replies 3.5k
  • Created
  • Last Reply

Top Posters In This Topic

  • xDamneDx

    425

  • quiteunusual

    165

  • Headstrong

    151

  • Devillus

    132

Top Posters In This Topic

Popular Posts

===//===///=== Обновлено 24.07.2020 ===//===//=== Собственно данный способ позволяет играть в онлайне, скачивать патчи и синхронизировать трофеи используя П1 аккаунты. Лично пользуюсь данным способом уже более 6 месяцев и за это время не "слетел" ни один П1 аккаунт. Если всё делать предельно внимательно и аккуратно - всё будет хорошо! Что НЕ будет работать пока включена "блокировка": - Не будут работать П3 игры. - Не будет возможности Активировать\Деактивиро

Обновление 4.50... Полёт нормальный... Все П1 на месте. штук 11... Сброс по прежнему работает как и раньше.

@YokiYoki Полет нормальный, ставьте лайки

Posted Images

valknyt

Подскажите пожалуйста как поставить блок на account.np.ac.playstation.net роутер xiaomi 3 уже 3 день мучаюсь...и негде не могу найти.....

Link to post
Share on other sites
quiteunusual

 

Цитата

Я так понимаю идет поиск нужного домена для блокировки?

Сумніваюся. :sm:

Edited by quiteunusual (see edit history)
Link to post
Share on other sites
Headstrong
08.01.2021 в 00:42, Мария Жучкова сказал:

или дернуть шнур питания

:trollface:

Скрытый текст

145ac82acf42.jpg

 

Link to post
Share on other sites
  • 3 weeks later...

Парни а если роутер на openwrt , как  проделать эту фишку ?

Link to post
Share on other sites
shevchenkopulya

добрый день, помогите пожалуйста купили сыну на приставку игры и до этого не знали что нужно будет делать блокировку. У нас роутер тенда, по инструкции все сделала, после пропал интернет на приставке делали что было написанно интернет появился, но когда делаем востановить лицензио для проверки блокировки ошибку не выдает, значит не заблокировали?( что делать не знаю. фото с настройками роутера прикрепила. посоветуйте что можно сделать

изображение_viber_2021-01-31_13-53-15.jpg

Link to post
Share on other sites
Борис Звирко
16 минут назад, shevchenkopulya сказал:

добрый день, помогите пожалуйста купили сыну на приставку игры и до этого не знали что нужно будет делать блокировку. У нас роутер тенда, по инструкции все сделала, после пропал интернет на приставке делали что было написанно интернет появился, но когда делаем востановить лицензио для проверки блокировки ошибку не выдает, значит не заблокировали?( что делать не знаю. фото с настройками роутера прикрепила. посоветуйте что можно сделать

изображение_viber_2021-01-31_13-53-15.jpg

У вас время стоит 19-21. Значит блокирует только в это время. Попробуйте поставьте 00:00-00:00, ок,  и перезагрузите наверняка.

bariska89-1.png

Link to post
Share on other sites
  • ADMIN
Буран
45 минут назад, Mort сказал:

Возможно сохраняется возможность обновлений игр

Игры качаются и обновляются с серверов издателя, так было на пс4

UPD. Игры на пс5 обновляются отсюда, у каждой свой поддомен.

Скрытый текст

https://www.psxhax.com/threads/ps5-pkg-update-links-and-ps5-xml-update-checker-python-script.8357/

@Mort попробуй еще эти:

fsa01.ps5.update.playstation.net

fau01.ps5.update.playstation.net

ps5.q1-np.playstation.net

ps5.mgmt.playstation.net

ps5.prod-qa.playstation.net

 

Не пишите мне в личку по вопросам форума, для этого есть раздел Работа Форума!!!

Безымянный-1.png

 

 

 

Link to post
Share on other sites
Slyfear

  

21 час назад, Буран сказал:

Игры качаются и обновляются с серверов издателя, так было на пс4

UPD. Игры на пс5 обновляются отсюда, у каждой свой поддомен.

  Показать содержимое

Hidden Content

    Reply to this topic to see the hidden content.

@Mort попробуй еще эти:

fsa01.ps5.update.playstation.net

fau01.ps5.update.playstation.net

ps5.q1-np.playstation.net

ps5.mgmt.playstation.net

ps5.prod-qa.playstation.net

 

ни как не влияют эти адреса ни на восстановление, ни на активацию :(

Edited by Slyfear (see edit history)

iSlyfeaR.png

Link to post
Share on other sites
quiteunusual
21 година тому, Mort сказав:

В связи с покупкой нового роутера решил еще раз посмотреть возможность блока на пс5, и результат такой же... Плойка за лицензиями лезет только по адресу ps5.np.playstation.net. И если этот адрес заблокировать то отваливается весь онлайн

Прикро ( Виходить п1 на пс5 варто купувати тільки якщо це для тебе щось зазделегідь одноразове - пройти и забути.

Link to post
Share on other sites
elf_ua
44 минуты назад, quiteunusual сказал:

Прикро ( Виходить п1 на пс5 варто купувати тільки якщо це для тебе щось зазделегідь одноразове - пройти и забути.

Ще й пропатчене має бути, бо зі свіжими іграми отримуємо купу багів, тобто найближчі пів року П1 на PS5 не актуальне (хоч я і прихильник цієї бомжатської теми :99f3:)

elf_ua.png

Link to post
Share on other sites
Александр Горбатюк

Вот как я себе запилил блокировку на микротике  , зацените кто шарит...

/ip firewall address-list
add address=account.np.ac.playstation.net list=playstation
add address=a104-71-251-110.deploy.static.akamaitechnologies.com list=playstation
add address=ns42.playstation.net list=playstation
add address=ns36.playstation.net list=playstation
add address=ns34.playstation.net list=playstation
add address=ns32.playstation.net list=playstation
add address=ns43.playstation.net list=playstation
add address=ns41.playstation.net list=playstation
add address=ns31.playstation.net list=playstation
add address=ns33.playstation.net list=playstation
add address=ns44.playstation.net list=playstation
add address=ns35.playstation.net list=playstation
add address=192.168.2.3 list=PS4_PRO
add address=e14107.b.akamaiedge.net list=playstation


/ip firewall filter
add action=accept chain=input comment="defconf: accept established,related,untracked" connection-state=established,related,untracked
add action=drop chain=input comment=account.np.ac.playstation.net src-address-list=playstation
add action=drop chain=output comment=account.np.ac.playstation.net dst-address-list=playstation
add action=drop chain=input comment="defconf: drop invalid" connection-state=invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" in-interface-list=!LAN
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" connection-state=established,related
add action=drop chain=forward comment=account.np.ac.playstation.net src-address-list=playstation
add action=drop chain=forward comment=account.np.ac.playstation.net dst-address-list=playstation
add action=accept chain=forward comment="defconf: accept established,related, untracked" connection-state=established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" connection-state=invalid
add action=drop chain=forward comment="defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat connection-state=new in-interface-list=WAN
 

 

 

Edited by Александр Горбатюк (see edit history)
Link to post
Share on other sites
  • 3 weeks later...
Artem Pogoreliy

Два года с блоком работала схема по п1, сегодня прилетели замки на половину игр.

От такие дела.

Update. Моя вина, рубануло свет несколько раз и роутер скинул настройки на заводские.

Edited by Artem Pogoreliy
Update (see edit history)
Link to post
Share on other sites
Дриззи Оп-Тм

Сегодня словил замки на п1( 5 лет держались игры)

Link to post
Share on other sites
  • 2 weeks later...
trooper

Ребят подскажите новичку,

Я планирую купить ПС4, где установлено куча игр на аккаунте П1.

Все игры П1 в онлайне мне не нужны, но хотелось бы иметь возможность играть со своего аккаунта в игры установленные с дисков или из PSN.

Но видимо не совсем понимаю как устроена привязка к аккаунтам:

П1 - аккаунт который отвязали от консоли через сайт, после установки всех игр, и если на нем зайти в сеть - все игры заблокируются, что в принципе логично.

Значит ли это что если я играю в игры с аккаунта П1, я отключаю интернет на консоли, захожу в П1 и играю спокойно, а если я хочу поиграть со своего аккаунта с подключением к сети, я выхожу из П1, подключаю инет обратно, захожу в свой акк, и не получаю "замки" на П1?

Или же при любом подключении к интернету ПС4 проверяет лицензии всех аккаунтов, даже если в них не входить? И в таком случае блокировка мне поможет только если мне повезёт и в моменты отключения блокировки  для входа в сеть и загрузки игр с моего аккаунта PSN не решит проверить лицензию П1?

Edited by trooper (see edit history)
Link to post
Share on other sites
Kaxa
39 минут назад, trooper сказал:

Ребят подскажите новичку,

Я планирую купить ПС4, где установлено куча игр на аккаунте П1.

Все игры П1 в онлайне мне не нужны, но хотелось бы иметь возможность играть со своего аккаунта в игры установленные с дисков или из PSN.

Но видимо не совсем понимаю как устроена привязка к аккаунтам:

П1 - аккаунт который отвязали от консоли через сайт, после установки всех игр, и если на нем зайти в сеть - все игры заблокируются, что в принципе логично.

Значит ли это что если я играю в игры с аккаунта П1, я отключаю интернет на консоли, захожу в П1 и играю спокойно, а если я хочу поиграть со своего аккаунта с подключением к сети, я выхожу из П1, подключаю инет обратно, захожу в свой акк, и не получаю "замки" на П1?

Или же при любом подключении к интернету ПС4 проверяет лицензии всех аккаунтов, даже если в них не входить? И в таком случае блокировка мне поможет только если мне повезёт и в моменты отключения блокировки  для входа в сеть и загрузки игр с моего аккаунта PSN не решит проверить лицензию П1?

можешь играть как и на П1 аккаунте так и через свои аккаунт.

если на роутер стоит блок и он настроен правильно все онлайн функции будут доступны. но только временно ! через несколько дней или даже часов прилетает атака.это значит что онлайн функции перестают работать. как вернуть всё на свои места тут в теме сказано. 

если у тебя нет блока на роутер и онлайн функции (пс стор, тусовка, переписка, награды) тебе не нужны можно попросту скачать игры с П1 аккаунта , отключить интернет и играть в оффлайне. пока не включишь интернет на консоли игры не заблокируются. 

  • Like 1

BeardyMan001.png

Link to post
Share on other sites
  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Звездочетка
      By Звездочетка
      Продам игры .Если коды к б/ у играм не использованы,то это указано в скобках .
      Оплата на карту Приватбанка. По всем вопросам пишите пожалуйста в личные сообщения .
      Полный список игр тут ,по ссылке ниже:
      Игры на PS4
      Resident Evil 2 новый. Регион диска -2, на анг. языке,с русскими субтитрами. Цена -650 грн.
      Resident Evil 3 Remake, новый .Регион диска -5, на анг. языке,с русскими субтитрами. Цена -1150 грн.
      Resident Evil Village, новый. Регион диска-5 .Игра на русском языке. Цена -1600грн.

      The Last of Us Part II Special Edition [Одни из нас: Часть II], новый. Данное издание содержит-игру, стилбук (Steelbook), 48-страничный альбом иллюстраций, цифровые материалы. Регион диска-5 .Игра на русском языке. Цена -2500грн.
      The Last of Us Part 2 Special Edition [Одни из нас: Часть II], новый. Данное издание содержит-игру, стилбук (Steelbook), 48-страничный альбом иллюстраций, цифровые материалы. Регион диска-5. Игра на русском языке. Небольшой залом картонной упаковки внизу. Цена -2200грн.

      Ghost of Tsushima Special Edition (Призрак Цусимы) новый. Данное издание включает-игру ,металлический футляр(Steelbook), цифровой контент: внутриигровые предметы - одно очко к боевой технике и оберег «Милость Хатимана»,косметический набор «Герой Цусимы» (золотая маска , набор мечей) ,цифровой мини-артбук от Dark Horse , комментарии разработчиков. Регион диска-5 .Игра на русском языке. Цена -2400грн.

      Final Fantasy VII Remake Deluxe Edition, новый. Данное издание включает- игру ,металлический футляр (Steelbook) для диска с изображением Сефирота, художественный альбом в твердой обложке, саундтрек на CD ,ключ для активации дополнения Cactuar Summon Materia . Регион диска -5 ,игра на анг. языке Цена - 2500грн.

      Final Fantasy VIII Remastered, новый .Регион диска -5 ,игра на анг. языке .Цена -860грн.

      Yakuza: Like a Dragon Day Ichi Steelbook Edition, новый. Данное издание включает-диск с игрой в металлической упаковке(Steelbook), цифровые дополнительные материалы. Регион диска -5, на анг. языке, русские субтитры. Цена-1500грн.

      Persona 5 Strikers, новый. Данное издание содержит -игру +код на загрузку дополнительных цифровых материалов: цифровой артбук, саундтрек с композициями, видеоролик о создании игры. Регион диска -5, игра на анг. языке. Цена -1600грн.

      Oninaki ,новый. Регион диска -2 ,игра на анг. языке. Цена -1100грн.

      Dragon Quest XI S: Echoes Of An Elusive Age Definitive Edition, новый .Регион диска -5 ,на анг. языке. Цена-1000грн.

      Kingdom Hearts Melody of Memory ,новый. Регион диска -5, игра на  анг. языке .Цена -1200грн.

      Kingdom Hearts All-In One Package, новый. Издание включает все 10 игр данной серии, расширений и фильмов серии. Регион диска -ALL, на анг. языке. Цена -1450грн.

      Ys: Memories of Celceta  Timeless Adventurer Edition,новый. Данное издание включает- диск с игрой, диск с саундтреками ,набор из 12 картинок (10 x 15 см) с изображением различных героинь из истории Ys. Регион диска -ALL, на анг. языке. Цена-1880грн.

      Final Fantasy XV Day One Steelbook Edition, новый. Регион диска -2 ,на анг. языке, с русскими субтитрами. Цена-900грн.

      Final Fantasy XV Special Edition (стилбук),новый .Регион диска -2 ,на анг. языке, с русскими субтитрами. Цена-900грн.

      Dragon's Crown Pro: Battle Hardened Edition(стилбук),новый .Данное издание включает- диск с игрой в металлической упаковке(Steelbook) ,набор карточек-умений. Регион диска - ALL ,на анг. языке. Цена- 1260грн.

      The Legend of Heroes: Trails of Cold Steel III Early Enrollment Edition ,новый. Издание включает- игру ,диск с саундтреком, артбук на 23 страницы,двухстороннюю обложку.  Регион диска- 2, игра на англ. языке .Цена-1580грн.

      NieR Replicant ver.1.22474487139, новый .Регион диска -5, игра на анг. языке. Цена -1420грн.

      Code Vein, новый. Регион диска -5 , игра на анг. языке, с русскими субтитрами. Цена- 800грн.
      Code Vein Day One Edition, в идеальном состоянии (ни царапинки,плюшки не погашены). Регион диска -2 , игра на анг. языке, с русскими субтитрами. Данное издание включает- диск с игрой , +стилбук. Цена- 1750грн.

      Anima: Gate of Memories, новый .Регион диска -2 ,на анг. языке. Издание включает -расширенную инструкцию, и бонус- диск с саундтреком к игре. Цена- 900грн.
      Anima: Gate of Memories. The Nameless Chronicles, новый. Регион диска -2 ,на анг. языке. Цена- 980грн.

      RiME,новый .Регион диска -ALL ,на анг. языке, с русскими субтитрами. Цена -650грн

      Black Clover: Quartet Knights, новый .Регион диска -2, игра на анг. языке. Цена- 750грн.

      Akiba's Beat, новый . Регион диска -2 , на анг. языке. Цена- 600грн

      Shining Resonance Refrain: Draconic Launch Edition ,новый. В данное издание входит-игра ,металлический слипкейс. Регион диска -2 ,на анг. языке. Цена -1150 грн.

      The Alliance Alive HD Remastered .Awakening Edition, новый .В данное издание входит -игра + 9 бумажных фигурок .Регион диска -2 ,на анг. языке. Цена-1450грн

      Nelke and the Legendary Alchemists: Atelier of a New World ,новый .Регион диска -ALL, на анг. языке. Цена -1200грн.

      Secret of Mana, новый. Регион диска -5, на анг. языке. Цена- 780грн.

      Okami HD ,новый. Регион диска-2, игра на анг. языке. Цена -880грн. Фото 2 региона предоставлю по запросу.

      Lost Sphear ,новый .Регион диска -5, на анг. языке. Цена -780грн.

      Shenmue III Издание первого дня, новый .Регион диска -5, игра на анг. языке. Цена-880 грн.
      Shenmue 1&2 HD Remaster, новый. Данное издание включает-игру+постер. Регион диска -2 ,игра на анг. языке. Цена -780грн.

      Summon Night 6: Lost Borders, новый. В издание входит- игра ,саундтрек. Регион диска -ALL, на анг. языке. Цена-1200грн.

      Fist of the North Star: Lost Paradise ,новый. Регион диска -2 ,на анг. языке. Цена -1250грн.

      Tales of Zestiria + Tales of Berseria + Tales of Vesperia Definitive Edition Compilation, б/у в отличном состоянии(без царапин). Издание включает три игры, каждая игра в отдельной коробке. Регион диска -2, на анг. языке, с русскими субтитрами. Цена -1650грн.
      Tales of Zestiria + Tales of Berseria + Tales of Vesperia Definitive Edition Compilation, новый. Издание включает три игры, каждая игра в отдельной коробке. Регион диска -2, на анг. языке, с русскими субтитрами. Цена -1850грн.

      Exist Archive: The Other Side of the Sky ,новый. Регион диска -ALL ,на анг. языке. Цена -750грн.

      The Lost Child, новый .Регион диска -2 , игра на анг. языке. Цена -1450грн. 

      The 25th Ward: The Silver Case. Limited Edition ,новый. В данное издание входит-игра ,саундтрек ,артбук, коллекционная коробка. Регион диска - ALL, на анг. языке. Цена -1200грн. 

      Psycho -Pass: Mandatory Happiness Limited Edition ,новый. В состав издания входит -игра ,артбук в мягком переплете(7х10, 72 страницы), саундтрек на диске в  Jewel-упаковке,тряпочка -микрофибра (6х6) ,3 pencilboard (7х10),коллекционная упаковка.  Регион диска -ALL , на анг. языке. Цена- 2000грн.

      Sword Art Online: Hollow Realization, новый. Регион диска -2, игра на англ. языке Цена -1200грн . под заказ
      Sword Art Online: Fatal Bullet ,новый. Регион диска -2, игра на анг. языке. Цена -800грн.-под заказ
      Sword Art Online: Alicization Lycoris, новый. Регион диска -2, игра на англ. языке, с русскими субтитрами. Цена -1580грн.

      Crystar ,новый .Регион диска - 2, игра на анг. языке . Цена- 1700грн.-временно нет

      The Legend of Heroes: Trails of Cold Steel. Decisive Edition, новый. Издание включает- игру, металлический кейс(стилбук), реплика монетки из игры ,52 страничный мануал, CD-диск с саундтреком ,все ДЛС . Регион диска - ALL, игра на англ. языке. Цена -1880грн. под заказ

      The Legend of Heroes: Trails of Cold Steel II Relentless Edition, новый. Издание включает- игра, стилбук, CD-диск с саундтреком, значок-Ouroboros Emblem pin ,набор из 7 карточек- Sept-Terrion cards. Регион диска - ALL, игра на англ. языке. Цена -грн. 

      The Legend of Heroes Trails of Cold Steel IV Frontline Edition, новый. Регион диска-2, игра на англ. языке .Цена-2000грн. под заказ

      Disney Infinity. Фигурка "Mike" ,новый. Цена -200грн.

      Catherine Full Body Launch Edition, новый. Данное издание включает- диск с игрой , стилбук. Регион диска -2, игра на анг. языке. Цена- 1800грн.- временно нет

      Tales of Zestiria, новый .Регион диска -2 ,на анг. языке, с русскими субтитрами. Цена -грн.-под заказ
      Tales of Vesperia Definitive Edition, новый. Регион диска -2, на анг. языке, с русскими субтитрами. Цена -1150грн.-под заказ
      Tales of Berseria , новый .Регион диска -2 ,на анг. языке, с русскими субтитрами. Цена -1200грн.-временно нет

      Monster Hunter World: Iceborne Master Steelbook Edition ,новый. Данное издание включает -игру Monster Hunter: World в металлической упаковке Steelbook , масштабное дополнение Monster Hunter World: Iceborne . Регион диска -2 ,на анг. языке,с русскими субтитрами. Цена-1650 грн- временно нет

      Ni No Kuni: Wrath Of The White Witch: Remastered (Ni No Kuni: Гнев Белой ведьмы Remastered ),новый. Регион диска -5, игра  на  анг. языке ,с русскими субтитрами. Цена -1050грн. под заказ

      AI: The Somnium Files новый .Регион диска -2 ,на анг. языке. Цена- 1550грн.- временно нет

      Judgment, новый. Регион диска -2 ,игра на анг. языке. Цена- 1300грн.-временно нет. Есть издание на пс5.

      Death Stranding Special Edition, новый.Данное издание включает -диск с игрой ,эксклюзивный Steelbook ,золотые солнцезащитные очки «Маска Луденса» (игровой предмет), Death Stranding: Timefall (оригинальная музыка из мира Death Stranding + фильм о создании игры). Регион диска-5 .Игра на русском языке. Цена -2300 грн.-временно нет

      Odin Sphere Leifthrasir Storybook Edition ,новый. Данное издание содержит- диск с игрой ,64-страничный артбук, плакат с Элис и Сократом , металлический футляр для игры (слипкейс), футболку с рецептом целебного зелья,коллекционную коробку. Цена- 2200грн. -временно нет

      Yakuza Remastered Collection, 2-х дисковое издание, новый. Данное издание включает -Yakuza 3 Remastered ,Yakuza 4 Remastered ,Yakuza 5 Remastered. Регион диска-2 , игры на англ. языке .Цена -1450грн.- временно нет

      Yakuza Remastered Collection  Day One Edition ,новый .Данное издание включает -Yakuza 3 Remastered ,Yakuza 4 Remastered ,Yakuza 5 Remastered , коробка от диска PS3 Yakuza 5. Регион диска-2 , игры на англ. языке .Цена -1850грн.-временно нет

      The Last Guardian. Special Edition (Последний хранитель. Специальное издание(стилбук),новый . В данное издание входит - диск с игрой, коллекционный металлический футляр SteelBook , динамическая тема для PS4. Регион диска -5 ,на анг. языке, с русскими субтитрами. Цена -1400грн.-временно нет

      Kingdom Hearts: The Story so Far  ,новый. Издание содержит два диска,и двустороннюю обложку .Регион диска -5(2), на анг. языке. Цена -грн. -временно нет

      Kingdom Hearts HD 2.8 Final Chapter Prologue ,новый .Регион диска -5, на анг. языке . Цена -грн.

      Kingdom Hearts HD 1.5 + 2.5 ReMIX ,новый .Регион диска -5(2), на анг. языке . Цена -. нет в наличии.
       
      Dissidia Final Fantasy NT Steelbook Edition ,новый .Регион диска -5 ,на анг. языке. Цена- грн.

      Sakura Wars Launch Edition ,новый. Регион диска -2 ,игра на анг. языке. В состав издания входит -игра ,комплект наклеек, двухсторонняя обложка. Цена -1700грн. -временно нет

      Игры на PS3
      Akiba's Trip: Undead & Undressed ,новый. Регион диска -2. Игра на англ. языке. Цена -600грн
       
      Catherine ,новый. Регион диска -1. Игра на англ. языке. Цена -780грн.
      Drakengard 3, новый. Регион диска - ALL. Игра на англ. языке. Цена -1000грн.
      Eternal Sonata, новый. Регион диска - 2. Игра на англ. языке. Цена -860грн.временно нет
      Final Fantasy X/X-2 HD Remaster Collector's Edition ,новый. Регион диска -ALL . Игра на англ. языке. Цена -1200грн.- временно нет
      Lightning Returns: Final Fantasy XIII ,новый .Регион диска -2 .Игра на англ. языке. Цена -800грн.- временно нет
      Lollipop Chainsaw ,новый. Регион диска -2 . Игра на англ. языке,с русскими субтитрами . Цена -860грн.- временно нет
      NIER, новый. Регион диска -2. Игра на англ. языке. Цена -980грн.-временно нет
      Ni No Kuni Wrath of the White Witch, б/у, в отличном состоянии. Регион диска -2 ,игра на англ. языке. Цена -550грн.
      Rune Factory Oceans ,новый. Регион диска -2, на анг. языке. Цена-880грн.
      Shadows of the Damned ,новый. Регион диска -2, на анг. языке.Цена- 750грн. временно нет
      Star Ocean The Last Hope International ,новый. Регион диска -1, на анг. языке.Цена -800грн.-временно нет
      Tales of Graces F ,новый. Регион диска -2. Игра на англ. языке . Цена -860грн. временно нет
      Tales of Symphonia Chronicles ,новый. Регион диска - 2. Игра на англ. языке . Цена -860грн. временно нет
      Tears to Tiara 2: Heir of the Overlord  ,новый. Регион диска -2 . Игра на англ. языке . Цена -840грн.
      The Sims 3 ,б/у, в замечательном  состоянии. Регион диска -2 , в игре есть русск. язык. Цена -300грн.
      The Awakened Fate Ultimatum, новый. Регион диска –2. Игра на англ. языке. Цена -800грн.
      The Guided Fate Paradox, новый. Регион диска –2. Игра на англ. языке. Цена -800грн.
      The Legend of Heroes: Trails of Cold Steel ,новый. Регион диска –2. Игра на англ. языке. Цена -1250грн.
      The Legend of Heroes: Trails of Cold Steel 2 ,новый. Регион диска –2. Игра на англ. языке. Цена -1300грн.

      Игры на PS2 (лицензия)
      Arc the Lad: Twilight of the Spirits , новый. Регион - PAL ,игра на англ. языке. Цена -800грн.
      Devil May Cry 3 Dante's Awakening  Special Edition, новый. Регион - PAL ,игра на англ. языке. Цена -580грн. временно нет
      Dragon Quest - The Journey of the Cursed King ,новый. Регион - PAL ,игра на англ. языке. Цена -960грн.временно нет
      Final Fantasy VII: Dirge of Cerberus ,новый. Регион - PAL ,игра на англ. языке. Цена -760грн. временно нет
      Final Fantasy X  ,новый. Регион - PAL ,игра на англ. языке. Цена -600грн.-временно нет
      Final Fantasy X-2 ,новый. Регион - PAL ,игра на англ. языке. Цена -600грн. -временно нет
      Final Fantasy 12 ,новый. Регион - PAL ,игра на англ. языке. Цена -600грн. -временно нет
      Getaway 2: Black Monday,новый. Регион - PAL ,игра на англ. языке. Цена -760грн.-временно нет
      Grand Theft Auto III ,новый. Регион - PAL ,игра на англ. языке. Цена -600грн.-временно нет
      Grand Theft Auto: Vice City Stories, новый. Регион - PAL ,игра на англ. языке. Цена -600грн.-временно нет
      Hitman: Blood Money ,новый. Регион - PAL ,игра на англ. языке. Цена -760грн. временно нет
      Haunting Ground ,новый. Регион - PAL ,игра на англ. языке. Цена -800грн. -временно нет
      Kingdom Hearts  ,новый. Регион - PAL ,игра на англ. языке. Цена -750грн. -под заказ
      Kingdom Hearts 2 ,новый. Регион - PAL ,игра на англ. языке. Цена -750грн.-под заказ
      Metal Gear Solid 2: Substance, новый .Регион - PAL ,игра на англ. языке. Цена -580грн. временно нет
      Metal Gear Solid 3: Snake Eater ,новый. Регион - PAL ,игра на англ. языке. Цена -580грн.-временно нет
      Mega Man X8 ,новый. Регион - PAL ,игра на англ. языке. Цена -750грн. 
      Okami ,новый. Регион - PAL ,игра на англ. языке. Цена -740грн.-временно нет
      Resident Evil 4,новый. Регион - PAL ,игра на англ. языке. Цена -800грн.временно нет
      Shadow Hearts: From the New World ,новый. Регион - PAL ,игра на англ. языке. Цена -780грн.-временно нет
      Shin Megami Tensei: Digital Devil Saga ,новый. Регион - PAL ,игра на англ. языке. Цена -760грн. -временно нет
      Shin Megami Tensei: Digital Devil Saga 2,новый. Регион - PAL ,игра на англ. языке. Цена -760грн. -временно нет
      Shin Megami Tensei: Lucifers Call ,новый. Регион - PAL ,игра на англ. языке. Цена -850грн.-временно нет
      Shin Megami Tensei: Persona 4,новый . Регион - PAL ,игра на англ. языке. Цена -880грн.временно нет
      Valkyrie Profile 2: Silmeria 2,новый. Регион - PAL ,игра на англ. языке. Цена -880грн. -временно нет
        
       
      Игры на PS Vita
      Mary Skelter: Nightmares ,новый . Цена-1450 грн.
      Tales of Hearts R, новый. Цена-1400 грн.
      Ys: Memories of Celceta ,новый. Цена-1200 грн.

       
      Игры на 3DS
      Bravely Default ,новый. Регион- PAL. Цена -грн.
      Bravely Second: End Layer, новый. Регион- PAL. Цена -грн.
      Dragon Quest VII Fragments of the Forgotten Past ,новый. Регион- PAL. Цена -1300грн.
      Etrian Mystery Dungeon,новый. Регион -PAL. Цена -грн.
       
      Etrian Odyssey IV: Legends of the Titan ,новый. Регион -PAL. Цена -грн.
       
      Etrian Odyssey Untold: The Millennium Girl (+ music CD and Design Book ),новый .Регион - NTSC. Цена -1350 грн.
       
      Etrian Odyssey 2 Untold: The Fanfnir Knight, новый. Регион -PAL. Цена -грн.
       
      Final Fantasy Explorers , новый .Регион - NTSC. Цена -900 грн.
       
      Fire Emblem Fates:Conquest ,новый. Регион -PAL. Цена -грн.
       
      Fire Emblem Fates: Birthright,новый. Регион -PAL. Цена -грн.
       
      Fire Emblem Echoes: Shadows of Valentia ,новый. Регион -PAL. Цена -грн.
       
      Fire Emblem: Warriors,новый. Регион -PAL. Цена -грн.
       
      Golden Sun Dark Dawn, б/у, в замечательном  состоянии, издание с картой .Регион - PAL. Цена-850грн.
       
      Harvest Moon 3D: A New Beginning ,новый .Регион - NTSC. Цена -700 грн.
       
      Ice Age: Continental Drift - Arctic Games, б/у, в отличном состоянии. Регион - NTSC. Цена-200грн
       
      LEGO Legends of Chima - Laval s Journey ,б/у, в замечательном  состоянии. Регион - NTSC. Цена-250грн
       
      Moshi Monsters: Moshlings Theme Park ,б/у, в отличном состоянии. Регион - NTSC. Цена-300грн
       
      Nintendogs and Cats 3D: Toy Poodle and Friends, новый ,в пленке .Регион - Pal. Цена -400грн
       
      Persona Q: Shadow of the Labyrinth, новый. Регион -PAL. Цена -грн
       
      Persona Q2: New Cinema Labyrinth ,новый. Регион -PAL. Цена -грн.
       
      Project X Zone- Limited Edition ,б/у, в отличном состоянии, саундтрек запечатан. Регион - NTSC. Цена -750 грн.
       
      Rabbids Rumble, б/у, в замечательном состоянии. Регион - NTSC. Цена-250грн.
       
      Spirit Camera: The Cursed Memoir ,б/у, в отличном состоянии, полный комплект. Регион - NTSC-U/C (US/CA). Цена -500грн.
       
      Shin Megami Tensei: Devil Summoner - Soul Hackers б/у, в отличном состоянии(полный комплект, код не погашен) .Регион -PAL. Цена -950грн.-временно нет

      Tales of the Abyss ,новый. Регион - Pal. Цена -грн.- под заказ
       
      Transformers: Dark of the Moon Stealth Force Edition ,б/у, в отличном состоянии,.Регион - NTSC.-350грн.
       
      The Legend of Legacy,новый. Регион - Pal. Цена -грн. временно нет
       
      Bravely Second: End Layer. Deluxe Collector`s Edition (Nintendo 3DS), б/у, в отличном состоянии (полный комплект).Комплектация включает-коробочку с игрой ,250 страничный альбом с иллюстрациями, мини-фигурку Агнес ,диск с официальным саундтреком игры. Регион - PAL. Цена -2300 грн. 

    • _MuRkA_
      By _MuRkA_
      Куплю Assassin's Creed Valhalla п1
    • reifars
      By reifars
      Продам Cyberpunk 2077 / П2 из базы / 146455
×
×
  • Create New...