Вредный заец

Нид хелп!

6 сообщений в этой теме

Вобщем, поставил новую прошивку, потом в рекавери меню всё переключил на дисайбл (не запускались игры). Теперь такой трабл - если выключить более чем на 5-10 секунд то при включении она грузится с нуля, т.е. опять нужно заходить в игру. Вопрос - что нужно переключить на енейбл??

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ололо))) ты жжешь!!

Снеси прошивку и установи поновой!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Щоб не створювати нової теми запитаю тут. Купив сьогодні ПСП, прошивка 5.03 GEN-C, скачав GOW розпакував і бачу там різні папки і файли(псп їх не бачить), як мені з цього всього зробити один файл щоб його бачила ПСП?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Travor

распаковывать архив не надо,надо сам архив кидать в папку ISI.....с расширением название игры.iso,пример Silent_Hill_Shattered_Memories.iso кидаем в G:\ISO !!!!!!!!

Вредный заец Вообще не понял что ты там натворил...зачем тебе рекавери?? нажми селект и там все выстави...какая у тебя прошивка?

если прошивка 5.50 GEN-D3 то :

Включи консоль и удерживай R, пока не попадёте в рекавери меню.

В рекавери меню зайди в "Configuration" и поставьте UMD Mode на М33 или Sony NP9660 драйвер, чтобы можно было играть с образов без диска в приводе.

Спустись ниже и в пункте "Use VshMenu" выставьте VSHMENU, иначе вы не сможете в него попасть из XMB по нажатию кнопки SELECT.

Если это не то что тебе над пиши что не так...а то не сильно понятно что ты натварил.

Ты походу полностью выключаешь psp,а тебе может надо перевести в ждущий режим?если так то просто не удерживай кнопку выключения а щелкни ее что бы погас экран и все.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Komar18

Дякую за оперативну відповідь, привик післю коробки образи розпаковувати :( .

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

HELP

PSP фат 1000 PS3 не видит видео файлы которые на ней лежат пробивал форматировать не помогает в чем дело ?? раньше работало....

как это исправить Я идиот! Убейте меня кто нибудь!???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу