$@M

Проблема с выводом изображения

В теме 7 сообщений

Доброе время суток!

Пользуюсь PS3 и все было ОК. Подключена была по HDMI к Full HD телеку sony.

Сегодня появилась необходимость подключить к монитору по AV. Подключил - черный экран. Сбил настройки - все равно черный экран.

Подключил обратно к телеку по HDMI - черный экран. Одновременно подключил и по AV - ноль. Ничего не видно. Сбивал настройки - ничего не помогает. Щас при включении по AV загорается белый экран на секунду а потом снова тьма.

В чем может быть проблема?

И как ее решить?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

576 P видимо не поддерживает если не отображает БЫЛО такое,потом поменял изза этого монитор

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ничего не помогает...

пробовал разные комбинации - ноль

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ничего не помогает...

пробовал разные комбинации - ноль

вырубам пс3 полностью(и тумблером сзади тож),врубаем тумблер,жмем и доооолго не отпускаем кнопку "вкл" на передней панели. не помогает?
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Мое подключение Соньки к Телевизору. Вставил 3 тюльпана в телевизор и выход АВ в соньку(я так думал). Не мог понять почему не идет цвет, проверил кабеля - шнур АВ на приставке не полностю вставлен. Вставил все заработало. - Вывод проверь шнуры.

2 Вариант. на днях купил себе Кабель HDMI - так чтобы сигнал подовался на ХДМИ нужно переключить канал на НДМИ(номер порта, если их несколько).

Подключай АВ кабель к телевизору и приставке - переключай на ТВ на АВ канал. Поидее должно помочь.

ЗЫ: Моя сонька(slim) категорически отказываеться показывать изображение на SD телевизоре если не подключенны тюльпаны звука. А так как "старые" мониторы подлючаються через кабель HDTV-DVI(Цвет), а также АВ-АВ(красный+Белый)(звук) - возможно ты что-то не так подключаеш.

ЗЫ2 Новые мониторы идут с поддержкой HDMI

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет! У меня проблема.

Подключил Войдите или зарегистрируйтесь, для просмотра содержимого slim к монитору ASUS mw201 через переходник DVI-HDMI,на мониторе в меню xmb полосатость Изображение

Включаю игру а там изображения в порядке Помогите разобраться что к чему Пожалуйста!!!! Rogero) версии 4.40 v1.03

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Попробуй меню xbm поставить в 720P

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу